Benötigte Pakete für VLC installieren sudo apt-get build-dep vlc Aktuelles yasm installieren: sudo apt-get build-dep yasm sudo apt-get remove yasm cd /usr/local/dev/ wget http://www.tortall.net/projects/yasm/releases/yasm-0.7.1.tar.gz tar xfvz yasm-0.7.1.tar.gz cd yasm-0.7.1/ ./configure –prefix=/usr –enable-shared –enable-pthread make sudo make install

Weiterlesen...